Fix Qt… configure: error: Qt (>= Qt 3.0) (library qt-mt) not found